Jump to content

Search the Community

Showing results for tags 'quotes'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Welcome to ProcessWire
    • News & Announcements
    • Showcase
    • Wishlist & Roadmap
  • Community Support
    • Getting Started
    • Tutorials
    • FAQs
    • General Support
    • API & Templates
    • Modules/Plugins
    • Themes and Profiles
    • Multi-Language Support
    • Security
    • Jobs
  • Off Topic
    • Pub
    • Dev Talk

Product Groups

  • Form Builder
  • ProFields
  • ProCache
  • ProMailer
  • Login Register Pro
  • ProDrafts
  • ListerPro
  • ProDevTools
  • Likes
  • Custom Development

Categories

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 2 results

  1. Hi, I have an issue when using the SmartyPants Typographer text formatter. If the text has an HTML tag (such as italics) straight after the quotation mark, it reverses it. So for example: This only seems to occur when an HTML tag is placed at the beginning. Does anyone know how this could be corrected?
  2. Qotes (single or double) in the summary (Array Element of ModuleInfo) will be displayed '&quote;' or ''' which means the output of the html-source is: '&quote;' or '''. Didn't check the cause. Maybe better to avoid the use of quotes in the summary respectively in translations (.json).
×
×
  • Create New...