Jump to content

bgschust

Starter
  • Content Count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About bgschust

  • Rank
    Starter

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I encountered the following errors when using the Processwire 3.x installer: Unable to determine if Apache mod_rewrite (required by ProcessWire) is installed. On some servers, we may not be able to detect it until your .htaccess file is place. Please click the 'check again' button at the bottom of this screen, if you haven't already. ZipArchive support was not found. This is recommended, but not required to complete installation. Do you have any recommendations on how to fix these issues?
×
×
  • Create New...